PNCPPregão - EletrônicoExclusiva para ME/EPPPrazo de propostas encerrado

Futura e eventual aquisição de recursos tecnológicos e suprimentos para suporte técnico para a administração do porto de maceió - apmc

Tem item que só microempresa e empresa de pequeno porte podem disputar (LC 123/2006).

Receba por e-mail as licitações do que você vende

Continuar com Google

Conta grátis com 14 dias do plano Essencial liberados · sem senha e sem cartão.

Órgão
COMPANHIA DOCAS DO RIO GRANDE DO NORTE - CODERN · Maceió/AL
Propostas até
06/10/2025, 09:15
Abertura
22/09/2025, 12:00
Valor estimado
R$ 129.386,91
Número de controle PNCP
34040345000352-1-000004/2025
Situação
Divulgada no PNCP
Baixar o edital no PNCPVer no sistema de origem

Buscando os documentos no PNCP…

Resultado: quanto foi pago

Preço unitário homologado de cada item, comparado ao valor que o órgão estimou. Dado público do PNCP; a empresa vencedora não é exibida.

6 itens homologados43% abaixo do estimado, em mediana0 vencidos por ME/EPP

Itens do edital

ItemDescriçãoUnitário estimadoHomologado
10001CAIXA ACÚSTICA Caixa Acústica Ativa Bluetooth + Pedestal 1,80m; 1 Amplificador Analógico; 250 Watts 4 Ohms/180 Watts 8 Ohms; Resposta de Frequência: 55Hz-20KHz; 2 Vias; Equalizador gráfico de 5 bandas; 1 Alto Falante de 12"; 1 Driver Titânio; Aplicação P.A. e Monitor; Visor Digital, Controle Remoto; Bluetooth, FM, USB, SD Card e Troca de Pasta; Entrada para microfone XLR / P10; Entrada de linha RCA; Saída de linha RCA; Saída para caixa passiva Speakon; Chaveador de Voltagem 220v; Dimensões: A 580 x L 350 x P 295 mm; Peso: 11,030 Kg; Pedestal em aço com nylon para caixa de som; Altura máxima 1,80m. Garantia mínima de 01 ano.1 UNIDADER$ 18.253,12R$ 9.652,50
20002PROJETOR Projetor Branco; Sistema de projeção: Tecnologia 3LCD de 3 chips; Modo de projeção: Frontal / traseiro / teto; Método de projeção: Matriz ativa TFT de polissilício; Número de pixels: 786,432 dots (1024 x 768) x 3; Brilho em cores e branco: 3.400 Lumens; Razão de aspecto: 4:3; Resolução nativa: 1024 x 768 (XGA); Tipo de lâmpada: 210 W UHE; Duração da lâmpada: Modo ECO: Até 12.000 horas / Modo Normal: Até 6.000 horas; Alcance do Throw-Ratio: 1.44 (Zoom: Wide), 1.95 (Zoom: Tele); Distância de projeção/ tamanho da tela: 30´´ a 350´´ (0,76 a 10,34 m); Plug ´n Play USB: Projetor compatível com computadores PC e Mac; Contraste: 15.000:1; Reprodução de cor: Até 1,07 bilhão de cores; Temperatura: 5 ° a 35 °C; Alto-falante: 5 W (mono); Tipo de Bateria ou Pilha: AA; Conectividade: 1x USB-B - 1x HDMI - 2x Computador/Componente - 1x Vídeo - 1x RS-232c - 1x Saída de Monitor - Áudio 1 & 2 - Áudio R & L - 1x Saída de Áudio; Voltagem: 220V; Consumo de energia: Modo ECO: 235 W / Modo Normal: 342 UNIDADER$ 9.593,77R$ 3.996,72
30001ICROFONE SEM FIO Microfone sem fio e com saída para XLR / P10 (para caixa de som), compatível com pilhas AA ou AAA substituíveis. Garantia mínima de 01 ano.1 UNIDADE——
40001CANETA CONTROLE DE APRESENTAÇÃO Caneta Controle Apresentador Multimídia, Passador Slides, com botão de laser. Garantia mínima de 01 ano.1 UNIDADE——
50001DIGITALIZADORA / SCANNER Scanner de mesa com conexão via Wi-fi, função duplex (frente e verso), com alimentador automático de pelo menos 30 folhas, capaz de digitalizar documentos maiores que o tamanho A4, a cores ou preto e branco. Garantia mínima de 01 ano.1 UNIDADE——
60002SISTEMA DE VIDEOCONFERÊNCIA Incluído: Câmera, Viva-voz, Concentrador, Controle remoto, Suporte para parede/mesa, Microfones de expansão. Requisitos do sistema: Modo UVC (nenhuma instalação de software necessária): Windows® 7, 8.1 ou 10, Mac® OS X 10.7 ou posterior. Especificações da Câmera: Panorâmica suave motorizado; Inclinação e zoom; Panorâmica controlado por controle remoto ou console; Inclinação de 130 graus; Zoom de alta definição de 10X sem perda; Campo de visão de 90 graus; Full HD 1080p 30fps; H.264 UVC 1.5 com Codificação de Vídeo Escalonável (SVC); Foco automático 5 predefinições de câmera; Controle à distância (PTZ) de produtos ConferenceCam; Certificação de lentes ZEISS; Ranhura de segurança Kensington; LED para confirmar transmissão de vídeo; Rosca para tripé padrão. Especificações do Controle remoto: 8,5 m alcance  acoplável. Especificações do Viva-voz: Desempenho total duplex; Cancelamento de eco acústico; Tecnologia de redução de ru (...) SEGUIR O TERMO DE REFERÊNCIA1 UNIDADE——
70001SISTEMA DE VIDEOCONFERÊNCIA Incluído: Câmera Web, viva-voz e controle remoto. Requisitos do sistema: Modo UVC (nenhuma instalação de software necessária): Windows® 7, 8.1 ou 10, Mac OS X 10.7 ou posterior. Especificações da Câmera: Panorâmica, inclinação e zoom motorizados; Viva-voz integrado duplex completo omnidirecional com alcance de 2,43 metros; Codificação H.264 UVC integrada; Aplicativos compatíveis com vídeo por USB (UVC); Chamada por vídeo Full HD 1080p 30 fps; Controles de câmera e viva-voz, viva-voz e controle remoto; Panorâmica, inclinação, zoom, volume, sem som, Atender/encerrar chamada; Foco automático; Certificação de lentes ZEISS®; Campo de visão de 78 graus; Panorâmica de 180 graus e inclinação de 55 graus. Especificações dos Alto-falantes: Largura de banda: 200 Hz  8 KHz. Especificações Gerais: Entrada de 3,5 mm do headset analógico; Controle remoto com alcance de 3 m (10 pés); Compatível com USB 2.0; Cabo USB de 2,4 m (8 pés); Adaptador universal de alimentação de 21 UNIDADER$ 11.219,07R$ 11.218,00
80001WITCH POE Switch 8 Portas Poe (Power over Ethernet) - Aparelho de rede que fornece energia elétrica e transmite dados por meio de um cabo Ethernet. Garantia mínima de 01 ano.1 UNIDADER$ 5.550,53R$ 4.950,00
90001SWITCH Switch 8 Portas. Garantia mínima de 01 ano1 UNIDADER$ 2.376,70R$ 1.240,00
100001SWITCH Switch 24 Portas 10/100/1000. Garantia mínima de 01 ano1 UNIDADER$ 5.055,98R$ 2.890,00
110001SWITCH GERENCIÁVEL 24 PORTAS Portas 24 x 10/100/1000 Mb/s Gigabit Ethernet (RJ45); 4 x 10/100/1000 Mb/s Gigabit SFP; Protocolos suportados: Auto-MDIX/MDI; Head-of-Line (HOL) Bloqueando; IGMP Snooping; IPv4; IPv6; Link Aggregation; MAC Filtering; RADIUS; Fila: Prioridade Estrita, Round Robin Ponderado (WRR); Tamanho da tabela de endereços MAC: 8K; Grupos de VLAN: 256; Recursos de segurança; Autenticação RADIUS de prevenção de ataques DoS; Lista de controle de acesso 512; Padrões IEEE Suportados: 802.1d, 802.1p, 802.1q, 802.1q/p, 802.1s, 802.1w, 802.1x, 802.3ad, 802.3az, 802.3u; Taxa de encaminhamento: 41,66 Mpps; Buffer de pacote: 4,1 MB. Garantia mínima de 01 ano.1 UNIDADE——
120001SWITCH GERENCIÁVEL 48 PORTAS Frequência do Buffer: 700 MHz; Memória SDRAM DDR3: 128 MB; Memória flash: 32 MB; Portas RJ45 Fast Ethernet (10/100Mbps); Portas RJ45 Gigabit Ethernet (110/10/1000 Mbps): 48; Slots Mini-GBIC/SFP (1000 Mbps): 4 (independentes); Entrada: 100-240 Vac, 50/60 Hz; Certificado Anatel; Padrões IEEE: 802.3, 802.3u, 802.3ab, 802.3z, 802.3x, 802.1p, 802.1q , 802.1x, 802.1d, 802.1w, 802.1s, 802.1v, 802.3ac, 802.1ax, 802.3ad e 802.3i; Padrões IETF: RFC1541, RFC1112, RFC2236, RFC2618, RFC1757, RFC1157, RFC2571, RFC2030; Outros padrões e protocolos: CSMA/CD, TCP/IP, SNMP v1/v2c/v3, HTTP, HTTPS, SSH v1/v2; Método de transmissão: Armazena e envia (Store-and-Forward); Backplane (capacidade do switch): 104 Gbps; Tamanho da tabela de endereços MAC: 16 k; Buffer de memória: 128 MB; IPv6: Suporte a dual IPv4/IPv6 stack, MLD snooping, IPv6 neighbor discovery; Garantia mínima de 01 ano.1 UNIDADER$ 11.064,05—
130001HD EXTERNO HD Externo 1TB. Garantia mínima de 01 ano1 UNIDADER$ 1.310,87—
140001OTEBOOK Notebook de 17, processador i7 G11, memória de 16GB, SSD de 512GB, Windows 10 e Microsoft Office. Garantia mínima de 01 ano1 UNIDADE——
150001EN DRIVE 2GB Interface: USB 2.0. Garantia mínima de 01 ano.1 UNIDADER$ 1.065,93—
160001PEN DRIVE 16GB Interface: USB 2.0. Garantia mínima de 01 ano.1 UNIDADER$ 679,10—
170001MONITOR LCD 22 Taxa de atualização/Resolução Full HD (1080p) 1920 x 1080 a 60 Hz; Portas HDMI (HDCP 1.2), DisplayPort 1.2, VGA; 1 cabo DisplayPort; Ajustes de Altura e inclinação. Garantia mínima de 01 ano1 UNIDADE——
180001CONVERSOR DE FIBRA ÓPTICA Par (A e B) de Conversor de mídia de fibra óptica Gigabit 3Km 1000 Mbps RJ45. Garantia mínima de 01 ano.1 UNIDADE——
190001OBREAK 1000VA Voltagem 220v, 5 tomadas com Bivolt automático, Filtro de linha interno, Botão liga/desliga temporizado. Garantia mínima de 01 ano.1 UNIDADER$ 51.025,90—
200001ROTEADOR EMPRESARIAL DE LONGO ALCANCE Memória Flash: 16 MB; Memória SDRAM: 64 MB; Tecnologia Qualcomm; Possibilidade para até 8 SSIDs e 100 dispositivos por AP; Taxa de transmissão de até 300 Mbps; Até 200m² de cobertura; Faixa de tensão suportada: 12  24 V; Consumo máximo: 12 W; Instalação: Teto e Parede; Certificado Anatel; 100mW de potência; 2 antenas internas de 3dBi, Portas: 1 LAN (PoE), Padrão: 10/100 Mbps, Frequência: 2.4 GHz. Garantia mínima de 01 ano.1 UNIDADE——
210001APARELHO TELEFÔNICO APARELHO TELEFÔNICO IP INTELBRAS TIP 125i - Aparelho compatível com a central telefônica com ramais PABX DIGITAL INTELBRAS IMPACTA 140 existente na Administração. Garantia mínima de 01 ano.1 UNIDADE——
220001LEITOR DE QRCODE PARA COMPUTADORES/NOTEBOOK Leitor de Código de Barras QR Code, Tecnologia de conexão: Cabo USB, Conexões: Cabo USB. Garantia mínima de 01 ano.1 UNIDADE——
230001ALICATE DECAPADOR (PARA FIO)1 UNIDADE——
240001CHAVE DE FENDA1 UNIDADE——
250001CHAVE PHILIPS1 UNIDADE——
260001CHAVE TORX1 UNIDADE——
270001CHAVE ALLEN1 UNIDADE——
280001CHAVE DE PRECISÃO1 UNIDADE——
290001CABO UTP CAT6 Caixa de 305 metros de cabo de rede UTP CAT6.1 CAIXAR$ 2.598,12—
300001CONECTOR MACHO RJ45 Pacote com 100 unidades de conector macho RJ45.1 UNIDADE——
310001CONECTOR FÊMEA RJ45 Pacote com 100 unidades de conector fêmea RJ45.1 UNIDADE——
320001FILTRO DE LINHA Voltagem 220 Volts, Número de portas: 06 (2p + t, 10A), Bivolt, com chave liga e desliga e fusível de sobrecarga ou curto-circuito.1 UNIDADE——
330001EXTENSÃO Voltagem 220 Volts, Número de portas: mínimo 03 (2p + t, 10A), Bivolt, com chave liga e desliga e fusível de sobrecarga ou curto-circuito, tamanho do cabo: mínimo de 3 metros.1 UNIDADE——
340001ADAPTADOR DE TOMADA Adaptador tomada 2P+T para NBR14136. Dados Técnicos: - Adaptador 2P NBR 14136 10A - 250V~ para interruptores; - Produzido em plástico com componentes em metal.1 UNIDADE——
350001CABO VGA Comprimento: 1.5 metros; Saída 15 pinos (HDB15 ou VGA) para monitores ou televisores com entrada de 15 pinos (HDB15 ou VGA);1 UNIDADE——
360001CABO HDMI Cabo HDMI 2.0, 4K, HDR, comprimento: 2 metros.1 UNIDADE——
370001ORGANIZADOR DE CABOS ESPIRAL Diâmetro interno 10 mm X 5 Metros na cor Preta; Material Flexível e expansível até 20 mm; Alta qualidade com acabamento liso.1 UNIDADE——
380001RGANIZADOR DE CABOS ADESIVO Kit de 40 unidades Organizador de Fios e Cabos Transparente e Autoadesivos Tamanho: 30 x 11 x 10 mm Prático para instalar e muito eficaz, economiza espaço e arruma e organiza fios bagunçados no chão, na mesa ou em paredes Ideal para ser utilizado em plástico, vidro, ferro, móveis de madeira, papelão brilhante, porcelana, cerâmica ou na parede. Com design de base autoadesiva, o clipe para cabos é muito fácil de colar em superfícies lisas. Pode funcionar com cabos de náilon ou fita para proteger os feixes de fios. Design de base autoadesiva.1 UNIDADE——
390001KIT TESTADOR E LOCALIZADOR DE CABOS Precisão de Medição: 1cm; Faixa de Medição: 0 - 30mm ou 1500m; Alimentação: 2x Batérias 9V; Transmissão de Sinal: Multifrquência; Saída de Sinal: 8VP-P; Transmissão de Sinal: +/- 3km; Transmissor: 9 Ma; Máxima: 28 mA; Entrada P2 Para fone de Ouvido; Lanterna Led Embutidada para ambientes mais escuros; Pinças isoladas em borracha; Itens inclusos: 1 Un. aparelho receptor, 1 un. aparelho transmissor, 1 un. fone de ouvido, 1 un. cabo rj45, 1 un. manual do usuário, 1 un. estojo de armazenamento e 2 un. bateria 9v. Garantia mínima de 03 meses.1 UNIDADE——
400001CARREGADOR DE PILHA Carrega 2 ou 4 pilhas AA ou AAA ao mesmo tempo, Bivolt, Com 4 pilhas AA 2500mAH e 4 pilhas AAA 1000mAh incluidas, Conectar-se diretamente à tomada de energia elétrica, não necessitando de cabos adicionais. Garantia mínima de 01 ano.1 UNIDADE——
410001PILHA AAA Pilha Recarregável Alcalina AAA Palito com, no mínino, 04 unidades.1 UNIDADE——
420001PILHA AA (PALITO) Pilha Recarregável AA Pequena Com, no mínimo, 4 Unidades.1 UNIDADE——
430001ESPELHO CONECTOR RJ45 Tomada RJ45 2 x 4 com Placa.1 UNIDADE——
440001CONECTORES RJ11 Conector Modular Plug 6x6 RJ11.1 UNIDADE——
450001CABO EXTENSOR USB Cabo Extensão de USB Macho/Femea, Versão 2.0 (no mínimo), comprimento de no mínimo 1,50 Mts.1 UNIDADE——
460001CABO DE FORÇA (ENERGIA) NOVA NORMA Cabo de Força Tipo: Tripolar Possui o selo de aprovação Inmetro. Bitola de 3 x 0,50mm Comprimento: 1.5 metros Cor: Preto Cabo para fonte de computador Norma Inmetro: NBR 141361 UNIDADE——
470001ABRAÇADEIRAS DE PLÁSTICO 2,5MM X 10CM Abraçadeira De Nylon 2,5 X 100 mm Preta. Pacote com 100 unidades.1 UNIDADE——
480001TECLADO SEM FIO Sem fio avançado de 2,4 GHz, Teclas do tipo ABNT 2, Windows 10, 11 ou superior, Receptor USB, Compatível com pilhas AAA ou AA e pilhas inclusas, 12 meses de vida útil das pilhas, Alcance sem fio de 10 metros. Garantia mínima de 01 ano1 UNIDADE——
490001MOUSE SEM FIO Conectividade sem fio confiável, Alcance sem fio de 10 metros, Compatível com pilhas AAA ou AA e com pilhas inclusas, 12 meses de vida útil das pilhas, Receptor USB, Compatibilidade universal: windows, mac, chrome. Garantia mínima de 01 ano.1 UNIDADE——
500001PLACA BASE PARA CENTRAL TELEFÔNICA Placa ICIP 30 INTELBRAS com CODEC e licença para 10 ramais IP  Placa compatível com a central telefônica com ramais PABX DIGITAL INTELBRAS IMPACTA 140 existente na Administração. Garantia mínima de 01 ano.1 UNIDADE——

Quanto o mercado costuma fechar

Em licitações já homologadas no PNCP, o preço final por item fica em mediana abaixo do valor estimado pelo órgão. A faixa abaixo mostra o desconto observado entre o quartil de menor e o de maior desconto.

22% desconto medianometade dos casos entre 3% e 44%1.583.733 pares de item estimado e homologado

Outras licitações abertas em Maceió

Quer ser avisado quando sair uma licitação parecida com esta?

Fonte: Portal Nacional de Contratações Públicas (PNCP), dado público.

Licitação Maceió/AL: Futura e eventual aquisição de recursos tecnológicos… (até 06/10)